The current IDE version is not compatible with the emulator. Update the IDE to the latest version and try again

背景:

当运行一个鸿蒙OS项目时,出现了如下报错信息

The current IDE version is not compatible with the emulator. Update the IDE to the latest version and try again

解决办法:

如果觉得文章有帮助到你,可以扫描以下二维码
   请本文作者 喝一杯
pay_weixin pay_weixin

发表评论

电子邮件地址不会被公开。 必填项已用*标注